Home / Forum / Forslag til websidene / Bildegalleri

Bildegalleri

You need to be a registered OTC member to get access to the forums. You can register here

Author Message

Dörthe Jäschke
783
Hønefoss
Østlandet

Sunday February 03 2013 09:33:32 pm

Så var det på´n igjen med bildegallerispørsmål. Prøver å laste opp bilder, men etter å ha opprettet et nytt galleri og etter å ha trykket på opplastingsknappen får jeg følgende feilmelding

"Feil / kernel (20)
Modulen ble ikke funnet
Fant ikke den etterspurte modulen ezmultiupload.
Mulige årsaker er:
Modulnavnet er stavet feil, prøv å endre URL-en.
Modulen eksisterer ikke på dette nettstedet.
Nettstedet bruker URL-en for sjekking av nettstedstilgang, og du skrev ingen. Prøv å legge inn ett navn på nettstedstilgangen før modulnavnet i URL-en."

Har prøvd flere ganger på forskjellige dager nå….ser ut til å være et varig problem.
Hva er dette for noe og hvem kan fikse det?

happy

Edited: Sunday February 03 2013 10:01:39 pm

Arne Bakkebø
279
Oslo
Østlandet

Monday February 11 2013 10:02:52 pm

Så var det på´n igjen med bildegallerispørsmål. Prøver å laste opp bilder, men etter å ha opprettet et nytt galleri og etter å ha trykket på opplastingsknappen får jeg følgende feilmelding

"Feil / kernel (20) Modulen ble ikke funnet"

Har prøvd flere ganger på forskjellige dager nå….ser ut til å være et varig problem.
Hva er dette for noe og hvem kan fikse det?

happy


Hei, Dörthe og evt.andre.

Dette skal nå være fikset. Prøv igjen. happy

Dörthe Jäschke
783
Hønefoss
Østlandet

Tuesday September 07 2010 11:42:23 am

Fine bilder, Nanna! Får lyst å dra på tur igjen med en eneste gang i det fine været! Fikk ikke nakkesmerter engang.... pfh....hihi!

Edited: Tuesday September 07 2010 12:00:43 pm

Geir Juklestad
153
Oslo
Østlandet

Monday February 04 2013 08:23:27 pm

Fine bilder, Nanna! Får lyst å dra på tur igjen med en eneste gang i det fine været! Fikk ikke nakkesmerter engang.... pfh....hihi!




Hei Dørthe. Jeg skal høre med Webmaster Arne om problemet. Det er litt knot med at man først må opprette galleri og så laste opp. Jeg har også hatt problemer hvis det er videofiler sammen med bildene sånn at filene blir for store.

Geir