Home / Forum / Teknisk / Motorinnfesting, XT600

Motorinnfesting, XT600

Du må være et registrert OTC-medlem for å delta i forumet. Du kan registrere deg her

Author Message

Kristoffer Mjølhus
481
Klæbu
Other

05. februar 2009 21:39:17

Hei

Siden vi var inne på XT600.. happy Skulle stramme kjeda på XT'n i kveld, og da oppdaga jeg at motoren ikke sitter fast lenger!
Ingen skruer som mangler (som jeg kan se), men det virker som det er enorm slakke eller mangler(?) en foring bak, på den bolten som går gjennom ramma, baksvingen og motoren. Nesten ingen slakke i baksvingen, og ramma ser hel ut, men motoren sitter helt løst på bolten.

Noen som vet hvordan motoren sitter på denne bolten? Skal det være en foring i innfestingen på motoren? Håper ikke godset i blokka er ødlagt. Jeg må vel ut med motoren for å finne ut av/fikse problemet..

Kristoffer

Geir Juklestad
153
Oslo
Østlandet

05. februar 2009 22:26:19

Hei

Siden vi var inne på XT600.. happy Skulle stramme kjeda på XT'n i kveld, og da oppdaga jeg at motoren ikke sitter fast lenger!
Ingen skruer som mangler (som jeg kan se), men det virker som det er enorm slakke eller mangler(?) en foring bak, på den bolten som går gjennom ramma, baksvingen og motoren. Nesten ingen slakke i baksvingen, og ramma ser hel ut, men motoren sitter helt løst på bolten.

Noen som vet hvordan motoren sitter på denne bolten? Skal det være en foring i innfestingen på motoren? Håper ikke godset i blokka er ødlagt. Jeg må vel ut med motoren for å finne ut av/fikse problemet..

Kristoffer



Har hatt XT jeg, men er ikke helt sikker på hvilken bolt du mener. På XT'n så er jo motoren en bærende del av ramma. Er det den i bakkant mot ramma og svingarmen. Hvilken årsmodell har du?

Du får utforske "exploded view" tegningen her og se om du finner noen foringer:

http://www.xt600.de/xt_werkstatt/...plosionszeichnungen/xt-600-3tb-2.pdf

Lykke til

Hilz1 Geir



Truls Hay Iversen
828
Østlandet

05. februar 2009 23:26:18

Sitter foringer i innfestingen bak på motoren ved svingarmen. Det sitter også en bolt under i bakkant av motoren. Sjekk om den mangler eller sitter løst. Mulig du greier å skifte foringer bare ved å ta ut svingarmen, hvis du kommer til.

Endret: 05. februar 2009 23:26:59

Kristoffer Mjølhus
481
Klæbu
Other

06. februar 2009 08:51:42

Hvilken årsmodell har du?


Det er en 2KF, -89 modell.

Geir Juklestad
153
Oslo
Østlandet

06. februar 2009 11:10:36

Det er en 2KF, -89 modell.


Denne?

http://www.xt600.de/xt_werkstatt/...plosionszeichnungen/xt-600-83-89.pdf

Jeg har hatt 88 mod, men den hadde da skivebrems bak? Veldig lite trøbbel med den bortsett fra litt oljeforbruk på slutten.

Tror nok disse tegningene passer bedre:

http://www.xt600.de/xt_werkstatt/...plosionszeichnungen/xt-600-3tb-2.pdf

Klart det er vel ikke så rart at XT'n kan trenge nye lagre her og der etter mange års tjeneste. Ikke så veldig dyrt det, bare litt monteringsjobb.


Geir Juklestad
153
Oslo
Østlandet

05. februar 2009 23:30:46

Hei

Siden vi var inne på XT600.. happy Skulle stramme kjeda på XT'n i kveld, og da oppdaga jeg at motoren ikke sitter fast lenger!
Ingen skruer som mangler (som jeg kan se), men det virker som det er enorm slakke eller mangler(?) en foring bak, på den bolten som går gjennom ramma, baksvingen og motoren. Nesten ingen slakke i baksvingen, og ramma ser hel ut, men motoren sitter helt løst på bolten.

Noen som vet hvordan motoren sitter på denne bolten? Skal det være en foring i innfestingen på motoren? Håper ikke godset i blokka er ødlagt. Jeg må vel ut med motoren for å finne ut av/fikse problemet..

Kristoffer



Jeg fant et annet bilde av XT'n. Desverre var det ett eller annet i forgrunnen som akkurat skygger for den bakre motorbolten. Uflaks altså... sad
http://cgi.ebay.co.uk/ws/eBayISAP...&category=10490#ebayphotohosting



Kristoffer Mjølhus
481
Klæbu
Other

06. februar 2009 07:53:21

Jeg fant et annet bilde av XT'n. Desverre var det ett eller annet i forgrunnen som akkurat skygger for den bakre motorbolten. Uflaks altså... sad
http://cgi.ebay.co.uk/ws/eBayISAP...&category=10490#ebayphotohosting



Takker for hjelp, spesielt det siste bildet forklarte en hel del happy Må se mer på fenomenet i helga, mulig den nederste bolten mangler, eller ramma er skada der den står? Skal undersøke. Kjørte forsiktig i dag, det gikk bra.

Per André Duestad
774
Flateby
Other

10. februar 2009 15:19:57

Takker for hjelp, spesielt det siste bildet forklarte en hel del happy Må se mer på fenomenet i helga, mulig den nederste bolten mangler, eller ramma er skada der den står? Skal undersøke. Kjørte forsiktig i dag, det gikk bra.


Hei, trenger du servicemanual? har flere xt-manualer liggende et sted på serveren hjemme...

Kristoffer Mjølhus
481
Klæbu
Other

18. februar 2009 08:18:03

Hei, trenger du servicemanual? har flere xt-manualer liggende et sted på serveren hjemme...


Det hadde vært knall! Har vel innsett at det kreves litt mekking for å bruke en gammel XT som pendlesykkel..

Det er en XT600 89 modell, med skivebrems bak, uten elstart jeg har. Tror det finnes en 89 modell med trommelbrems bak også(?)

Kristoffer Mjølhus
481
Klæbu
Other

18. februar 2009 08:33:35

Jeg har forresten fått festet motoren. Det var den bolten helt nede bak som ikke satt helt. Så da venter jeg med å bytte foringer til det blir varmere i været happy